Kanal sendet sinnlos

Bei einer Funkzelle ist derzeit eine Waage angeschlossen, eine zweite Waage wurde kürzlich entfernt (und bei einer anderen Funkzelle angeschlossen).

Bei der Auflistung der Funkstationen steht bei dieser Funkstation nun

Kanal 1: Typ Waage; Name: XY
Kanal 2: Typ -; Name: deaktiviert
Kanal 3 - 8: Typ: Waage; Name (leer)

Zum Vergleich: bei einer anderen Funkzelle sind die ersten 6 Kanäle jeweils vom Typ Waage mit verschiedenen Völkern, die Kanäle 7 und 8 sind vom Typ -; Name deaktiviert; also gleich wie Kanal 2 der einen Funkzelle.

Mein kleines Problem: Im Waagenvergleich steht unterhalb der Grafik eine Auflistung der Waagen. Und da taucht eine Funkzelle 310:2 auf, 2 steht für den Kanal 2, der eigentlich unbesetzt ist.

In der Grafik taucht natürlich keine Linie dieses Scheinvolkes auf. Das Problem ist also überschaubar - es geht allein um die falsche Angabe am Ende der Grafik. Kann ich das irgendwie ausschalten?

Danke!

Ich kann das ergänzen:
An meine Funkzelle sind nur 3 Kabel angeschlossen. Seit einigen Wochen zeigen die unbenutzten Kanäle 7 und 8 plötzlich Werte von 305,bzw.370 kg an. Ich habe nichts unternommen, weil es mich nicht stört. Wäre es aber wegen des Stromverbrauchs besser, die Kanäle abzuschalten und was könnte die Ursache sein?
Jürgen

1 Like

Soeben Daten abgerufen - nun scheint die eine Waage nicht mehr auf! Problem bei mir also wohl gelöst! :smiley:

Diese Probleme sollten sich durch deaktivieren der Waage beheben lassen: Waagen deaktivieren anstatt Kabel ausstecken

Die automatische Waagendetektion ist sehr empfindlich auf Feuchtigkeit, die ja zur Zeit leider zur Genüge vorhanden ist und detektiert deshalb zeitweise eine Waage, die es gar nicht gibt. Durch deaktivieren sollte sich das Problem erledigen und man spart auch noch ein klein wenig Strom.

2 Like

Ich bekomme falsche Werte. Soeben wurde Schwarmalarm gemedet, obwohl sdas Flugloch wegen Räuberei seit 6 Stunden geschlossen ist.
Der Gesamtwert stimmt ebenfalls nicht. Seit 8 Tagen nimmt das Gewicht kontinuierlich ab und soll jetzt nur noch einen Restwert haben, der gerade noch vor dem Verhungern schützt. Nachprüfung durch Anheben ergibt einen drastischen Unterschied.
Ist es möglich, daß auch der Gewichtsverlauf (stetige Abnahme)falsch angezeigt wird und der Eindruck von Räuberei nicht stimmt. Weil am Flugloch keine eindeutige Räuberei zu erkennen ist, hatte ich mich auf stille Räuberei eingestellt.

Können die folgenden Fehlerquellen ausgeschlossen werden?

Diese Ursachen kann ich ausschließen.
Kurz nach meiner Info an Dich ging das Gewicht ohne mein Zutun um fast 10 kg nach oben. Ich dachte schon, Du hättest eingegriffen und es wäre alles i.O. Jetzt muß ich feststellen, daß der Gewichtsverlauf wieder nicht stimmt. Gestern wurde z.B. eine Gewichtsabnahme um 700g in der Zeit von 10,00 bis 19,00 Uhr angezeigt, während für die Nachbarbeuten Gewichtszunahmen gemeldet wurden.An allen Beuten war „normaler“ Flugverkehr.